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SHOOTING TOPSIDE

While taking underwater photos may be your goal during your next dive weekend or
extended vacation, it would be silly to ignore the fact that a lot of ‘topside’ images are
going to be taken. Also, often your contact with marine life is limited to surface or
abovewater photography. Let’s look at a few issues and techniques you can easily
master to ensure that the ‘other’ photos are as successful as your underwater shots.

et's look at a few common topside encounters you'll

probably face on a dive rip: seals, whales, birds and

divers. There are others (Komodo dragons, turtles, jumping

pelagic fish, flying fish, overly enthusiastic dive masters, etc)

but our shortlist will provide principles you can apply to all
situations you come across. Let's start with a moving subject, as
they provide particularly challenging issues.

Imagine you're on your dive boat motoring across the ocean to a
distant destination. It is possible you'll find marine life during the
journey, a common encounter being seabirds. There you are on
the back deck of the dive boat with an albatross or red tailed
tropic bird or some other feathered wayfarer. You whip out your
camera and blast away, hoping for the best. If you're using a
compact digital camera with a live video feed to the back LCD

Birds: As an exposure, this image file just manages to hold things together. The
highlights on the bird’s head are just about to blow out but a slight underexposure has
held it in. The white deck of the boat manages to reflect enough light up into the bird’s
belly to give a reasonable fill light and remove the blue reflecting up from the ocean
surface. You can see the blue from the sky on the upper neck of the bird. Fill flash
would have cured both problems plus put a sparkle in the dull eye. Since the boat and
the bird were traveling the same speed, auto focus worked just fine with the focus

point set off to the right of centre.

screen you'll find that the perfect moment to push the shutter
approaches, arrives and departs before the camera can react. It's
hard enough to get a well-composed shot with a responsive SLR
camera without having to deal with a shutter delay of one or even
two seconds.

The solution is one that sports photographers use all the time:
prefocus and anticipation. If you’re waving your camera around
all over the place trying to track your wandering albatross there's
a good chance you'll accomplish nothing. Most seabirds will
follow a boat for a decent amount of time, so relax for a bit and
just watch the pattern the bird sets up. It will return to certain
points during it's curiosity-satisfying meanderings which you can
target for your final image. It may be part of the boat wake or a
point in the sky where it always turns to swing back behind the
boat. Steady yourself with your camera
aimed at the predestined point and, as you
see the bird returning to the ‘hot spot’, take
your image. If you have a shutter lag you
can time your shutter release so that the
bird is in the frame. You will chop a few
wings off or beaks or feet, but with a bit of
practice you'll nail your subject.

A common problem with marine birds is
that often they are brilliantly white, either
completely or partially. It is very easy to
burn out a seabird as the contrast between
the highlights in the bright feathers and the
darker beak or other plumage can be too
much for an average exposure to handle.
Check your histogram to make sure the
image is not being clipped in the
highlights. You may also have the feature
= of a flashing highlight in the thumbnail
image where highlight clipping is
occurring. If clipping is occurring, switch
to manual exposure (or if you only have
auto functions, change the exposure
compensation) so that you are
underexposing by about 1/2 to 2/3 of an
f-stop. That should pull it back into a
useable range.
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If you're shooting RAW format (and I'd like to nag you again
about saving the RAW file even if you do save a jpg as well) then
the overall darker image can be lightened while still saving the
highlight detail. In extreme cases, and if the image warrants the
extra work, you can blend a number of RAW file conversions
with different exposure settings to hold both shadow and
highlight detail, as outlined in an earlier article in this series.

Another problem with white seabirds is that the underside will be
illuminated by light reflecting off the ocean or the boat. That's
why sometimes you will see a bird image with a green belly. Not
the right colour, but a true record of the colour of the light falling
on the underside of the bird. This can easily be fixed by either
using fill flash (which may not always be practical due to
relatively slow sync speeds) or in post production. To fix the
colour cast in your photo editing software, select the area with
the colour cast. In Photoshop or Elements, use the standard Lasso
tool with the Feather option set fo 2 pixels. Yes, you can use a
softer edge if you wish but for most applications, 2 pixels is just
fine. Less than that is not recommended as you'll have a hard
line between your adjustment and the untouched remainder of
the photo. You can convert your selection to a layer (Layer>Layer
Via Copy) if you want to save your adjustments for later use, but
in most cases that's not an essential step. You can also create a
layer that records the actual colour adjustment by choosing
Layer>New Adjustment Layer>Color Balance.

With your selection done, go to Image>Adjustments>Color Balance.
Yes, you could also use Curves or one of the other colour adjusters,
but for simplicity we'll just use the Color Balance option. If the
underside of your bird is a yukky greenish yellow then try the
Green/Magenta slider. Or fiddle with the Red/Cyan as cyan is
generally the colour that is bouncing around. You can also try
opening the Curves dialogue box and use the middle eye dropper
tool. Click on the area you want to be neutral in colour and it will
make the adjustment for you. You may need to click around in a few
spots until you get a pleasing colour adjustment.

With the colour adjustment done, deselect the area then use the
History palette to go back and forth from the original to your finished
masterpiece fo check the adjustment has been done to the right
degree.

Another common problem with photographing birds on the wing is
that often the auto focus will jump to the wings, leaving the all
important eye of the bird out of focus, or less than optimally sharp.
With a point and shoot camera your only option is to use as high an
f-stop as possible to maximise the depth of field. With an SLR you will
usually have the option of choosing a focusing point. Select one that
is off centre, around where you intend the bird’s eye to be situated. It
is not easy or foolproof but it will swing the odds in your favour.

Photographing dolphins in a boat wake is similar. Watch what
they’re doing and you'll find they prefer a particular spot in the

Dolphins: A high shutter speed and prefocusing just in from the
stern wake ensured this image was tack sharp. If you photograph
the dolphin right in the churned wake, the camera will tend to
under-expose a touch, but that's preferable to blown-out
highlights — and with a RAW capture you will pull back all the
shadow detail. If you have dolphins approach your boat, a shot
looking back from the stern will give you a head-on view, much
more attractive than a ‘bum shot’ of a dolphin off the bow.

wake. Aim and focus your camera there (usually, holding the
shutter button half way down will trigger the auto focus and
auto exposure functions) and watch for the dolphin(s) to begin
to surface. The dark bodies in the wake wave begin to
become clearer as they surface, less water being between you
and the animal. You'll often have a one-second warning of the
dolphin breaking the surface so even a camera with a shutter
delay can still ‘get the shot’. With a good playful group of
dolphins there’s many opportunities o take shots. Resist the
temptation to run from one side of the boat to the other,
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Whales: From a distance, while whale sightings can be
exciting, you will only get the “floating log” type of image.
Even with the blows from these Sperm Whales (top) at sunset
adding interest, they are sill just black logs. Getting much
higher, if possible, will give you more shape and depth to the
animal, or even better, wait for the moment when the whale
rises above the surface, either to breath, raise it's flukes in a
dive or (bottom) breaches.

playing a game of ‘Whack-A-Mole’, as you'll have a better rate of
success by employing teeth-gritting patience.

A mass of foam from the boat wake will tend to underexpose the
image file a touch - not such a bad thing as it will usually keep
any important highlights on the dolphins from burning out. You
often get specular highlights on the dolphin if its a sunny day, as
they retain a sheen of water over their skin. A previous article
showed you how to get rid of the nasty chromatic aberration that
is usually found on specular highlights. Check the links box below
to access all previous articles in pdf format.

Seasonally you'll encounter whales. The excitement of a whale
encounter will ensure lots of photos being taken. The result is
usually a thin black line somewhere on the distant horizon. It is
amazing how our brain ‘zooms in’ on a subject so that we think
we're much closer than we actually are. In addition, by law in

most countries, there’s a restriction on how close a boat can
approach a whale. So if the whale is behaving in a typical whale-
like fashion, you will only see a slim strip of dark blubber on the
surface. The only solution is to get closer and shoot down on the
whale. Whale watch boats can be quite large, allowing you to
scramble to the upper deck which will help the situation a lot. Also
humpback, southern right and minke whales are often very
curious and approach boats if they are in the right mood. Again,
patience and being prepared will give you your best
opportunities.

Anything that the whale does to raise it above the surface will
provide better photos. Head raising, spy hopping, pec fin
slapping, fluking (raising the tail) and breaching all contribute to a
better photo. The only issue with breaching is that the vertical
movement of the whale necessitates a very high shutter speed to
freeze the motion. On the plus side, you will get away with a
shallow depth of field due to the distance of the subject — unless
the whale breaches 2 metres away. In the past | mentioned the
rule of thumb where the minimum shutter speed is roughly equal to
the lens focal length. So a 200mm lens needs 1/250th second
shutter speed, at a minimum, to provide a sharp image. However,
with digital cameras, which provide grainless image files (unlike
scanned film files) and are therefore less forgiving, the smaller
chip size effectively making the lens ‘longer’, a moving boat AND
a moving animal (15m of leaping whale) calls for a much higher
shutter speed. I'd recommend that a point and shoot camera
should be set on ISO 400 and a shutter speed 3x the focal length.
An SR will be best served with the same 3x factor, though you'll
probably get away with an ISO 200 setting on a sunny day. So if
you're using a 200mm zoom at the 200mm setting, then a shutter
speed of 1/1000 of a second would be the minimum setting;
1/2000 would be even better.

Seals: Fur seals are almost black when they first emerge from
the water. Anything but flat front lighting will turn them into a
black hole. Photographing dry animals, such as these two pups,
will show more detail in the fluffy brown fur. Getting lower and
placing the pups against a light background, such as the sky,
would have improved the separation of the subject from the
background. And a bit of fill flash would have put a sparkle into
the rather flat looking eyes.
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Most dives are also social events
so the inevitable dive buddy
shot will be taken. A dark
wetsuit and bright background
can cause all sorts of problems,
as will harsh midday sun with
the inside of a mask turning
very dark. Flash fill will bring
out the details. This example
shows flash fill slightly
overdone. The upper part of the
frame is not filled by the subject
- also wearing a dark wetsuit -
all of which tricked the strobe
into putting out too much light.
The light on the face is a little too
bright giving it a garish look.
Dropping the flash exposure
down half an f-stop more would
have made it look a litle more
realistic.

Let's consider a snoozing
seal. This is a much simpler
subject as they don’t move
much when on land.
Depending on whether
they're wet or dry, a fur seal
can be either pitch black or
a dark to light brown. The
main thing fo watch is the
contrast. A wet dark seal on
a white sandy beach will
tax your camera chip to the
limit. This is where a good
quality RAW file is
invaluable — in this extreme
situation; an exposure that
just holds the highlight
detail in the sand can be
manipulated to retain the
highlight detail while
bringing up the darker
animal.

A seal can be a murky
blob, as they can blend in
with the rocky shore to a
remarkable degree.
Shooting from low down so
they’re contrasted against
the sky is one option. Filling
the frame will also help.
Always remember that you
can get away with a
shallow depth of field if the
eyes are sharp. Also, a
dark seal with dark eyes
may look a little flat. Use
some flash fill to put a
sparkle into the eyes. Even

a little is better than none. Just don’t overdo it. Too much fill flash
can make even the cutest seal look like an accident from a nuclear
attack!

Where divers are the subject, the main technique that serves you
well is the ability to control your fill flash. It will save your mates
from suffering ‘panda eye’ under a harsh midday sun, where the
brows throw dark shadows over the eyes. Again, don't overdo it.
Usually, fill flash set to at least one f-stop under the main exposure
is a good place to start. Check your camera manual on how to do
that. My ‘magic’ setting for fill flash is having the strobe 12/3 f-
stops under the main exposure. That will provide a nice sparkle to
the eyes while stopping the shadows from blocking up without
totally eliminating the natural shading and shadows of direct
sunlight. Even people shots taken on flat overcast days can be
improved with a touch of fill flash, adding a little contrast and
sparkle to eyes and smiles.
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> LINKS
http:/ /www.divetheblue.net/photography.php
http://av.adobe.com/russellbrown/CurvesAdjustments_SM.mov

http:/ /www.bairarteditions.com/pages/tutorials/photoshop/lay
adjust.himl
http:/ /en.wikipedia.org/wiki/Shutter_speed

CONCLUSION

* With high contrast subjects (such as white seabirds), keep the
highlights in check.

* Settle on one spot in which the animal is likely to appear and
prefocus.

* Get the eyes perfectly sharp.

* Avoid the ‘black log’ problem with large whales by getting
close and high.

e Use a very high shutter speed to freeze vertical motion.

® Horizontal motion allows you to use a more reasonable
shutter speed. Remember that a bird following a boat or dolphin
playing in the wake is moving at much the same speed as you
and your camera, so a shutter speed to freeze camera shake is
probably a good place to start.

Happy shooting and remember that patience, practice and

perseverance will serve you better than relying on random
chance.
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